Dúvidas sobre cálculos, funções simples e aninhadas, fórmulas matriciais, etc.
  • Avatar do usuário
  • Avatar do usuário
Avatar do usuário
Por KarinaPeres
#67688
Olá, estou tentando criar uma tabela onde serão inseridas as informações manualmente, e outra onde quero que repita os dados da primeira. Tem alguma formula que consiga fazer isso? No planilha 1 serão preenchidas as células e na Planilha 2, quero que ela acrescente esses dados automaticamente

obrigada
Você não está autorizado a ver ou baixar esse anexo.
Fórmula para contagem

=SE(F18>=4;1;F18+1)

SOMAR PRODUTOS

Junqueira, desculpa a demora . obrigado. perfeito

Boa tarde. Com a ajuda de um membro do fór[…]

Gráfico de Cascata

Olá, Estou tentando montar um gráfi[…]

Laundip, algumas dicas, quando vai realizar tra[…]

Galera, boa noite! Estou em um enorme desafio ment[…]

Olá, Não sou expert mas se quiser mi[…]

Só um complemento, estava errada a segunda […]