Dúvidas sobre cálculos, funções simples e aninhadas, fórmulas matriciais, etc.
Por MatheusCarreira
#66129
Boa noite pessoal.
Tenho uma planilha que faz uns calculos, mas preciso de mais produtividade.
Pois fico selecionando uma por uma para fazer, essa planilha coloco a informação de peso dos produtos e valores, gostaria que na ultima planilha me mostra-se total de cada produto e por tipo. Produto A com total separado.
Tentei fazer com somase e nao tive sucesso.
Alguem pode me dar uma luz ? vou deixar uma planilha parecida com a que eu uso para ficar mais facil entender.
SOMA AUTOMATICA.xlsx
Você não está autorizado a ver ou baixar esse anexo.

Por favor, envia uma amostra das suas bases de dad[…]

Boa tarde! Criar uma formatação con[…]

Renato, A planilha em anexo para precisa digitar[…]

Exportação CSV

Quando faço a exportação de u[…]

Em C5: =SEERRO(SE(PROCV(B3;'Registro Pendencia'!A[…]

Macro Relatório Diário

Bom dia pessoal! Preciso de ajuda para elaborar um[…]

Olá, @brunoangelo . Sugestão, d[…]

Calculo horas power query

Boa noite, pessoal Tenho um problema que ainda n&[…]