Assuntos relacionados a criação de medidas, fórmulas e funções DAX, relacionamentos etc
#66057
Estou com uma situação que nas minhas pesquisas e estudos não consegui resolver, mas estou certo de não ser algo muito difícil para vcs.
Preciso retornar o valor de outra célula à partir da identificação da seleção da condição em uma.
No visual do arquivo anexo eu tenho um cartão com o maior valor de uma coluna numa data e quero incluir também a identificação do nome da moeda relacionada ao valor identificado e não sei como fazer. Na figura está aparecendo além da fórmula que identifica o valor e a planilha/tabela que contém o nome que está na coluna Crypto. Desde já agradeço muito sua atenção
Edmyrson
Você não está autorizado a ver ou baixar esse anexo.
Exportação CSV

Quando faço a exportação de u[…]

Em C5: =SEERRO(SE(PROCV(B3;'Registro Pendencia'!A[…]

Macro Relatório Diário

Bom dia pessoal! Preciso de ajuda para elaborar um[…]

Olá, @brunoangelo . Sugestão, d[…]

Calculo horas power query

Boa noite, pessoal Tenho um problema que ainda n&[…]

RESOLVIDO!!!

Apresentações: fale sobre você!

começando agora a aprender VBA estou gostan[…]

Veja se o anexo ajuda Obs.: foi todo ajustado no p[…]