Dúvidas sobre criação e aplicação de visuais, técnicas de visualização, storytelling etc
  • Avatar do usuário
#64071
Bom dia!

Estou enfrentando um "problema" quando publico um report na web. Eu escolho cores num gráfico de rosca conforme abaixo:

Imagem
Imagem

Porém quando publicado ele é exibido assim:

Imagem
Imagem

Sou bem iniciante no PBI. Já garanti que o relatório está salvo, além de que quando fui fazer esse gráfico, nunca selecionei duas cores iguais para indicadores diferentes.

Abraços a todos!
Exportação CSV

Quando faço a exportação de u[…]

Em C5: =SEERRO(SE(PROCV(B3;'Registro Pendencia'!A[…]

Macro Relatório Diário

Bom dia pessoal! Preciso de ajuda para elaborar um[…]

Olá, @brunoangelo . Sugestão, d[…]

Calculo horas power query

Boa noite, pessoal Tenho um problema que ainda n&[…]

RESOLVIDO!!!

Apresentações: fale sobre você!

começando agora a aprender VBA estou gostan[…]

Veja se o anexo ajuda Obs.: foi todo ajustado no p[…]