Tudo que estiver relacionado ao Excel básico, como somar, calcular média, colocar bordas, etc.
Por PWBI2
#63659
Qual fórmula eu uso para sabe a média das porcentagens? =MED( A1:A6) não retorna o valor correto :/

A1 20,10 %
A2 17,68 %
A3 15,40 %
A4 17,65 %
A5 16,71 %
A6 17,37 %
Por osvaldomp
#63660
Código: Selecionar todos
=MÉDIA(A1:A6)

Agradeço muito pela dica, mas acredito que […]

Retornar nome do computador na rede

achei a mesma pergunta neste forum , com resposta,[…]

Como fazer um filtro de duas condições

ah, entendi, vc pode colocar um filtro e ocultar a[…]

Atividade renumerada!!!!

Procuro alguém para realizar algumas planil[…]

Atividade renumerada!!!!

Procuro alguém para realizar algumas planil[…]

# Me parece que o que você quer é: […]

Pode ser das duas maneiras, no momento estou fazen[…]

Criar lista com opção de preenchimento

Hello! Now I work as a writer problem solution e[…]