Dúvidas sobre cálculos, funções simples e aninhadas, fórmulas matriciais, etc.
#62565
Boa Noite, gostaria de extrair os valores igual fiz manualmente, utilizando apenas fórmulas.
- Podem haver de 1 a 5 valores por célula
- Cada valor pode variar de 1 a 3 caracteres formando um numero inteiro

Obrigado!
Você não está autorizado a ver ou baixar esse anexo.
#62566
Código: Selecionar todos
=EXT.TEXTO(SUBSTITUIR($F5;"/";REPT(" ";20));1+((COLS($F:F)-1)*20);20)
#
Alternativa ~~~> menu Dados | Texto para Colunas

Bom dia! No ficheiro "Indicadores de Cronogr[…]

EXPE.TEXTO-PEGAR O ZERO

Boa noite, babdallas!! Tudo bom? Perfeito, era i[…]

Porcentagem em das porcentagens

=MÉDIA(A1:A6)

Perdão, anexei o arquivo errado sem querer.[…]

Oi gente tudo bem eu estou fazendo uma planilha on[…]

Pessoal, boa tarde!! Tenho uma planilha de horas […]

Boa tarde!! Alguém sabe uma fórmula[…]

Boa tarde!! Alguém consegue me ajuda com u[…]