Dúvidas sobre cálculos, funções simples e aninhadas, fórmulas matriciais, etc.
  • Avatar do usuário
  • Avatar do usuário
#62559
Boa tarde, pessoal!

Gostaria de uma fórmula que localize os equipamentos em uma tabela de dados e deixe nos seus devidos lugares,
que a fórmula faça a busca através dos seguintes argumentos:
Tipo
Localidade

Desde já agradecido;
Você não está autorizado a ver ou baixar esse anexo.
EXPE.TEXTO-PEGAR O ZERO

Boa noite, babdallas!! Tudo bom? Perfeito, era i[…]

Porcentagem em das porcentagens

=MÉDIA(A1:A6)

Perdão, anexei o arquivo errado sem querer.[…]

Oi gente tudo bem eu estou fazendo uma planilha on[…]

Pessoal, boa tarde!! Tenho uma planilha de horas […]

Boa tarde!! Alguém sabe uma fórmula[…]

Boa tarde!! Alguém consegue me ajuda com u[…]

Boa tarde!! Tenho uma planilha para calculo de ho[…]