Dúvidas sobre cálculos, funções simples e aninhadas, fórmulas matriciais, etc.
  • Avatar do usuário
Por YgorAlexandre
#59787
Olá pessoal!

Tenho a seguinte função de consulta em uma tabela:

=SEERRO(ÍNDICE(RCIPs!A1:A69999;CORRESP(CONSULTA!C2;RCIPs!C1:C69999;0));"")

Atualmente, a célula que digito a busca, é a C2 (CONSULTA! C2)

Eu gostaria de buscar também na celular C3

Como proceder?

Podem me ajudar? Obrigado!

Segue uma ideia, veja se aproveita. 1. elabore um[…]

Pessoal, ao salvar minha tabela dinâmica no […]

DÚVIDA: Como gerar a data final?

Isso mesmo Strogonoff, muito obrigado! Sobre a su[…]

Variáveis em um Dashboard

Você precisa de um gráfico dinâ[…]

Bom dia! Estou precisando de uma ajuda com SQL e V[…]

Como você não informou o horár[…]

Como abrir tela de Logon do SAP ECC?

@FAMenezes , Tudo bom... sei que já faz um[…]

Rotina e Macro

Oi. Tenho uma planilha com um jogo. Nele os partic[…]