Dúvidas sobre cálculos, funções simples e aninhadas, fórmulas matriciais, etc.
  • Avatar do usuário
  • Avatar do usuário
#66980
Boa tarde!

Criar uma formatação condicional, quando digitar o valor 1311303 nos intervalos da C8 a C32 a celula C38 mude de cor, caso contrário fica normal
Você não está autorizado a ver ou baixar esse anexo.
#66993
No lugar da atual ~~~> ="$C$8:$C$32=1311303"

Coloque esta ~~~> =CONT.SE(C8:C32;1311303)
Dida agradeceu por isso

Sugestão de solução, qq coisa[…]

Aqui está uma amostra, a ideia era bloquear[…]

Comentários nos códigos. Qualquer co[…]

Não ficou claro como vc quer realmente calc[…]

Botões

É possível, mas é sempre bom […]

Inicia uma nova mensagem e faz o upload da sua pla[…]

Tem. Facilita se vc deixa-las todas em uma mesma p[…]

Saldos

Me parece q vc teria de resolver essa inconsist&ec[…]