Dúvidas sobre cálculos, funções simples e aninhadas, fórmulas matriciais, etc.
Por gerardoarq
#66124
Olá, estou precisando de um calculo proporcional mais complexo. tenho uma planilha que preciso fazer um um valor proporcional pra cada item, para quando eu modificar a quantidade de qualquer um, eles modifiquem os outros proporcionalmente. independente de qual item eu modificar. será que tem como? abraços
Por babdallas
#66186
Anexa um exemplo e diga qual o resultado esperado.

Por favor, envia uma amostra das suas bases de dad[…]

Boa tarde! Criar uma formatação con[…]

Renato, A planilha em anexo para precisa digitar[…]

Exportação CSV

Quando faço a exportação de u[…]

Em C5: =SEERRO(SE(PROCV(B3;'Registro Pendencia'!A[…]

Macro Relatório Diário

Bom dia pessoal! Preciso de ajuda para elaborar um[…]

Olá, @brunoangelo . Sugestão, d[…]

Calculo horas power query

Boa noite, pessoal Tenho um problema que ainda n&[…]