Mostre aqui o seu relatório e inspire outros usuários.
  • Avatar do usuário
Avatar do usuário
Por laennder
#54458
O dashboard a seguir foi desenvolvido com o intuito de mostrar algumas funcionalidades do Power BI. Foi utilizada a base de dados fictícia CONTOSO oferecida pela Microsoft.

Imagem

Clique aqui para acessar o relatório
maxwendell agradeceu por isso
Por DayOrzuza
#63515
Bom dia Laennder, tudo bem? Meu nome é Daysi, eu vi esse dash em um dos vídeos da Karine e estou tentando acessa-lo, porém aqui no forum aparece uma mensagem de "Esse conteúdo não está disponível". Pode me ajudar com isso por favor?

Por favor, envia uma amostra das suas bases de dad[…]

Boa tarde! Criar uma formatação con[…]

Renato, A planilha em anexo para precisa digitar[…]

Exportação CSV

Quando faço a exportação de u[…]

Em C5: =SEERRO(SE(PROCV(B3;'Registro Pendencia'!A[…]

Macro Relatório Diário

Bom dia pessoal! Preciso de ajuda para elaborar um[…]

Olá, @brunoangelo . Sugestão, d[…]

Calculo horas power query

Boa noite, pessoal Tenho um problema que ainda n&[…]