Dúvidas sobre publicação e configurações no power bi serviço
#66126
Gostaria de saber qual o melhor caminho, ou quais licenças adquirir para desenvolver dashboards de forma autônoma e distribuir conteúdo para usuários não licenciados, aproveitando os melhores recursos da ferramenta power bi, como a atualização por detecção de alteração em banco de dados pelo modo direct query, atualização de cash em tempo inferior a 10 minutos, etc

Por favor, envia uma amostra das suas bases de dad[…]

Boa tarde! Criar uma formatação con[…]

Renato, A planilha em anexo para precisa digitar[…]

Exportação CSV

Quando faço a exportação de u[…]

Em C5: =SEERRO(SE(PROCV(B3;'Registro Pendencia'!A[…]

Macro Relatório Diário

Bom dia pessoal! Preciso de ajuda para elaborar um[…]

Olá, @brunoangelo . Sugestão, d[…]

Calculo horas power query

Boa noite, pessoal Tenho um problema que ainda n&[…]