Dúvidas sobre criação e aplicação de visuais, técnicas de visualização, storytelling etc
  • Avatar do usuário
Por TiagoVieira
#66085
É Possível adicionar ícones criados em qualquer programa de edição de desenho
no excel

os ícones que tem na formatação condicional não me atende no que preciso

Por favor, envia uma amostra das suas bases de dad[…]

Boa tarde! Criar uma formatação con[…]

Renato, A planilha em anexo para precisa digitar[…]

Exportação CSV

Quando faço a exportação de u[…]

Em C5: =SEERRO(SE(PROCV(B3;'Registro Pendencia'!A[…]

Macro Relatório Diário

Bom dia pessoal! Preciso de ajuda para elaborar um[…]

Olá, @brunoangelo . Sugestão, d[…]

Calculo horas power query

Boa noite, pessoal Tenho um problema que ainda n&[…]