Dúvidas sobre as ferramentas Power Query, Power Pivot, Power View, Power Maps. Dúvidas sobre Power BI use a sessão específica
  • Avatar do usuário
Avatar do usuário
Por Edmilson1975
#65324
Olá,
estou fazendo um dashboard e tenho um banco de dados onde são registrados os saldos de todas as contas bancárias. Para trazer o saldo total atual criei uma medida assim:

=SUMX(VALUES(SA6_bancos[Nome Red.Bco]);CALCULATE(SUM(SE8_saldos[Saldo Reconc]);LASTDATE(SE8_saldos[DT Sld.Atual])))

O problema é quando uso dentro de uma linha do tempo, não funciona porque tem conta bancária que não tem registro naquele período. Teria que trazer o ultimo saldo recente.

Alguem tem alguma ideia de como posso fazer?

Por favor, envia uma amostra das suas bases de dad[…]

Boa tarde! Criar uma formatação con[…]

Renato, A planilha em anexo para precisa digitar[…]

Exportação CSV

Quando faço a exportação de u[…]

Em C5: =SEERRO(SE(PROCV(B3;'Registro Pendencia'!A[…]

Macro Relatório Diário

Bom dia pessoal! Preciso de ajuda para elaborar um[…]

Olá, @brunoangelo . Sugestão, d[…]

Calculo horas power query

Boa noite, pessoal Tenho um problema que ainda n&[…]