Se você tem alguma dica, truque ou macete e gostaria de compartilhar conosco, utilize essa seção.
Por Daeron
#61910
Bom dia!
Sei que é um fórum do Excel, mas estou precisando de uma macro ou qualquer outra saída que gere números automáticos e sequenciais para Oficios, Memorando e Requisições no word, e que reinicie automaticamente no final do ano, desde já agradeço a vocês

Daeron
Por osvaldomp
#62252
Sugestão: disponibilize uma amostra do seu arquivo Word, informe onde e em que etapa do trabalho você deseja inserir o número sequencial.

Bom dia! No ficheiro "Indicadores de Cronogr[…]

EXPE.TEXTO-PEGAR O ZERO

Boa noite, babdallas!! Tudo bom? Perfeito, era i[…]

Porcentagem em das porcentagens

=MÉDIA(A1:A6)

Perdão, anexei o arquivo errado sem querer.[…]

Oi gente tudo bem eu estou fazendo uma planilha on[…]

Pessoal, boa tarde!! Tenho uma planilha de horas […]

Boa tarde!! Alguém sabe uma fórmula[…]

Boa tarde!! Alguém consegue me ajuda com u[…]