Utilize essa sessão para indicar livros e materiais relacionados ao Excel
  • Avatar do usuário
  • Avatar do usuário
Por sauloslm
#38329
Saudações Pessoal,

Alguém sabe onde encontrar algum curso específico ou livro (em língua portuguesa) para entender de forma holística as fórmulas matriciais do EXCEL?

Estou lendo a apostila: Excel 2007 - Fazendo milagres com fórmulas matriciais de Robert Martim. Mas percebo que falta uma melhor explicação teórica de como as fórmulas se comportam "nos bastidores".

Bom dia! No ficheiro "Indicadores de Cronogr[…]

EXPE.TEXTO-PEGAR O ZERO

Boa noite, babdallas!! Tudo bom? Perfeito, era i[…]

Porcentagem em das porcentagens

=MÉDIA(A1:A6)

Perdão, anexei o arquivo errado sem querer.[…]

Oi gente tudo bem eu estou fazendo uma planilha on[…]

Pessoal, boa tarde!! Tenho uma planilha de horas […]

Boa tarde!! Alguém sabe uma fórmula[…]

Boa tarde!! Alguém consegue me ajuda com u[…]