Assuntos que não estiverem relacionados as categorias acima. Se não souber em qual categoria sua mensagem se encaixa, envie aqui.
Por RodrigoChaubert
#62563
Boa noite a todos
tenho num ficheiro um link dinâmico de uma imagem que muda de acordo com inputs e queria que mostrasse imagem em vez do link

o link é http://www.gcmap.com/map?P=[b]GRU[/b]-NAT&MS=wls&MR=360&MX=720x360&PM=* e onde está GRU e NAT são as partes que podem alterar. há possibilidade de inserir automaticamente esta funcionalidade?

Imagem

esta é a imagem

se for alterado GRU para BDA e NAT para YYT, a imagem seria
Imagem

Obrigado pela ajuda que me possam dar

Cumps com saude

Bom dia! No ficheiro "Indicadores de Cronogr[…]

EXPE.TEXTO-PEGAR O ZERO

Boa noite, babdallas!! Tudo bom? Perfeito, era i[…]

Porcentagem em das porcentagens

=MÉDIA(A1:A6)

Perdão, anexei o arquivo errado sem querer.[…]

Oi gente tudo bem eu estou fazendo uma planilha on[…]

Pessoal, boa tarde!! Tenho uma planilha de horas […]

Boa tarde!! Alguém sabe uma fórmula[…]

Boa tarde!! Alguém consegue me ajuda com u[…]