O administrador exige que você esteja registrado e autenticado para visualizar perfis.
Ajuda sobre Formulario

Obrigado osvaldomp em relação a da[…]

DataAtual + NºSérie

Entendi. Obrigado novamente pela explicaç&a[…]

@Angra , o botão para marcar resolvido[…]

Quero comparar as colunas sim, que neste caso s&[…]

Achei a dúvida bem interessa mas acho que o[…]

Experimente: =SE(OU(CONT.VALORES(A2;D2;E2)<3;[…]

Criação de Conta Gratuita

Kledison, COnsegui pelo link que vc enviou Obriga[…]

Boa tarde, AfonsoMira Grato, por atender a minha[…]